你们支持gzip吗?

我们的服务器默认支持mod_gzip, mod_deflate。 要使用GZIP, 请将ob_start("ob_gzhandler");写在脚本头部。别忘了在脚本末尾加上function ob_flush();。 您可以通过下列链接来检查是否正常工作; http://www.whatsmyip.org/http_compression/ http://www.whatsmyip.org/http-compression-test/phpgzip/

随时为客户创造所需!