mod_gzip应该怎么用?它不能用!

我们的服务器均支持mod_gzip, mod_deflate。 要使用GZIP,请在脚本的最顶端调用函数:ob_start("ob_gzhandler"); ,同时别忘了在脚本最末端调用函数: ob_flush(); 。 更多帮助请访问以下链接: http://www.whatsmyip.org/http_compression/ http://www.whatsmyip.org/http-compression-test/phpgzip/

随时为客户创造所需!