我能运行SocialEngine吗?

很抱歉,SocialEngine不能运行,因为它需要使用InnoDB数据库引擎,而这不被我们的服务器支持。

随时为客户创造所需!